<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8"/>
<script type="text/javascript">
//<![CDATA[
try{if (!window.CloudFlare) {var CloudFlare=[{verbose:0,p:0,byc:0,owlid:"cf",bag2:1,mirage2:0,oracle:0,paths:{cloudflare:"/cdn-cgi/nexp/dok3v=1613a3a185/"},atok:"f09df79bc4d030f70e19f693ff62b639",petok:"64238c449ce8c1b4e50dfb8d01d2af51537fc71b-1489969664-1800",zone:"boletinextra.com",rocket:"0",apps:{"ga_key":{"ua":"UA-13092139-1","ga_bs":"2"}}}];!function(a,b){a=document.createElement("script"),b=document.getElementsByTagName("script")[0],a.async=!0,a.src="//ajax.cloudflare.com/cdn-cgi/nexp/dok3v=f2befc48d1/cloudflare.min.js",b.parentNode.insertBefore(a,b)}()}}catch(e){};
//]]>
</script>
<link rel="profile" href="http://gmpg.org/xfn/11"/>
<link rel="pingback" href="http://boletinextra.com/xmlrpc.php"/>
<title>Quickvideo: Desaster ambiental na Savaneta, cientos di pisca morto &#8211; Boletin Extra</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="Boletin Extra &raquo; Feed" href="http://boletinextra.com/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Boletin Extra &raquo; Comments Feed" href="http://boletinextra.com/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Boletin Extra &raquo; Quickvideo: Desaster ambiental na Savaneta, cientos di pisca morto Comments Feed" href="http://boletinextra.com/quickvideo-desaster-ambiental-na-savaneta-cientos-di-pisca-morto/feed/"/>
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/boletinextra.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important;}</style>
<link rel='stylesheet' id='fvp-frontend-css' href='http://boletinextra.com/wp-content/plugins/featured-video-plus/styles/frontend.css' type='text/css' media='all'/>
<link rel='stylesheet' id='fv_flowplayer-css' href='http://boletinextra.com/wp-content/fv-flowplayer-custom/style-1.css' type='text/css' media='all'/>
<link rel='stylesheet' id='gglcptch-css' href='http://boletinextra.com/wp-content/plugins/google-captcha/css/gglcptch.css' type='text/css' media='all'/>
<link rel='stylesheet' id='responsive-lightbox-nivo-css' href='http://boletinextra.com/wp-content/plugins/responsive-lightbox/assets/nivo/nivo-lightbox.min.css' type='text/css' media='all'/>
<link rel='stylesheet' id='responsive-lightbox-nivo-default-css' href='http://boletinextra.com/wp-content/plugins/responsive-lightbox/assets/nivo/themes/default/default.css' type='text/css' media='all'/>
<link rel='stylesheet' id='tie-style-css' href='http://boletinextra.com/wp-content/themes/jarida/style.css' type='text/css' media='all'/>
<link rel='stylesheet' id='Oswald-css' href='http://fonts.googleapis.com/css?family=Oswald%3Aregular%2C700' type='text/css' media='all'/>
<script type='text/javascript' src='http://boletinextra.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://boletinextra.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://boletinextra.com/wp-content/plugins/featured-video-plus/js/jquery.fitvids.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fvpdata = {"ajaxurl":"http:\/\/boletinextra.com\/wp-admin\/admin-ajax.php","nonce":"5e824f191d","fitvids":"1","dynamic":"","overlay":"","opacity":"0.75","color":"b","width":"640"};
/* ]]> */
</script>
<script type='text/javascript' src='http://boletinextra.com/wp-content/plugins/featured-video-plus/js/frontend.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var norightclick_args = {"rightclick":"Y","draganddrop":"Y"};
/* ]]> */
</script>
<script type='text/javascript' src='http://boletinextra.com/wp-content/plugins/image-watermark-wp/js/no-right-click.js'></script>
<script type='text/javascript' src='http://boletinextra.com/wp-content/plugins/responsive-lightbox/assets/nivo/nivo-lightbox.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rlArgs = {"script":"nivo","selector":"lightbox","customEvents":"","activeGalleries":"1","effect":"fade","clickOverlayToClose":"1","keyboardNav":"1","errorMessage":"The requested content cannot be loaded. Please try again later."};
/* ]]> */
</script>
<script type='text/javascript' src='http://boletinextra.com/wp-content/plugins/responsive-lightbox/js/front.js'></script>
<link rel='https://api.w.org/' href='http://boletinextra.com/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://boletinextra.com/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://boletinextra.com/wp-includes/wlwmanifest.xml"/>
<link rel='prev' title='Nissan AD ta subi rotonde Dadelstraat, chauffeur a keda herida' href='http://boletinextra.com/nissan-ad-ta-subi-rotonde-dadelstraat-chauffeur-a-keda-herida/'/>
<link rel='next' title='Basta placa haya ariba dos homber indocumenta' href='http://boletinextra.com/basta-placa-haya-ariba-dos-homber-indocumenta/'/>
<meta name="generator" content="WordPress 4.7.3"/>
<link rel="canonical" href="http://boletinextra.com/quickvideo-desaster-ambiental-na-savaneta-cientos-di-pisca-morto/"/>
<link rel='shortlink' href='http://boletinextra.com/?p=3925'/>
<link rel="alternate" type="application/json+oembed" href="http://boletinextra.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fboletinextra.com%2Fquickvideo-desaster-ambiental-na-savaneta-cientos-di-pisca-morto%2F"/>
<link rel="alternate" type="text/xml+oembed" href="http://boletinextra.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fboletinextra.com%2Fquickvideo-desaster-ambiental-na-savaneta-cientos-di-pisca-morto%2F&#038;format=xml"/>
<link rel="shortcut icon" href="http://boletinextra.com/wp-content/themes/jarida/favicon.ico" title="Favicon"/><meta property="og:title" content="Quickvideo: Desaster ambiental na Savaneta, cientos di pisca morto"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Riba un post publico emiti pa e conocido Sr. Chito Rasmijn, por mira un video unda ta mustra cientos..."/>
<meta property="og:url" content="http://boletinextra.com/quickvideo-desaster-ambiental-na-savaneta-cientos-di-pisca-morto/"/>
<meta property="og:site_name" content="Boletin Extra"/>
<meta property="og:image" content="http://boletinextra.com/wp-content/uploads/2017/03/QuickVideo-Desaster-ambiental-na-Savaneta-cientos-di-pisca-morto-den-awa-480x330.jpeg"/>
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="http://boletinextra.com/wp-content/themes/jarida/js/html5.js"></script>
<script src="http://boletinextra.com/wp-content/themes/jarida/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://boletinextra.com/wp-content/themes/jarida/css/ie8.css" />
<![endif]-->
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/>
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no"/>
<style type="text/css" media="screen">body{background-color:#ffffff!important;background-image:url(http://boletinextra.com/wp-content/themes/jarida/images/patterns/body-bg6.png);background-position:top center;}.post-title{color: #ff0000!important;}h2.post-box-title,h2.post-box-title a{color: #ff0000!important;}.top-nav,.top-nav ul ul{background-color:#0030ab;}.top-nav ul li a,.top-nav ul ul a{color:#fafafa!important;text-shadow:0 1px 1px #808080!important;}.top-nav ul li a:hover,.top-nav ul li:hover>a,.top-nav ul :hover>a,.top-nav ul li.current-menu-item a{color:#ffffff!important;}#main-nav,#main-nav ul ul,#main-nav ul li.mega-menu .mega-menu-block{background-color:#ff0000!important;;}#main-nav ul li a,#main-nav ul ul a,#main-nav ul.sub-menu a{color:#ffffff!important;text-shadow:0 1px 1px #b5b5b5!important;}#main-nav ul li a:hover,#main-nav ul li:hover>a,#main-nav ul :hover>a,#main-nav ul ul li:hover>a,#main-nav ul ul :hover>a{color:#ffffff!important;}body.single .post .entry a,body.page .post .entry a{color:#ff0000;}body.single .post .entry a:hover,body.page .post .entry a:hover{color:#000000;text-decoration:underline;}</style>
<script type="text/javascript">
/* <![CDATA[ */
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-13092139-1']);
_gaq.push(['_trackPageview']);

(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();

(function(b){(function(a){"__CF"in b&&"DJS"in b.__CF?b.__CF.DJS.push(a):"addEventListener"in b?b.addEventListener("load",a,!1):b.attachEvent("onload",a)})(function(){"FB"in b&&"Event"in FB&&"subscribe"in FB.Event&&(FB.Event.subscribe("edge.create",function(a){_gaq.push(["_trackSocial","facebook","like",a])}),FB.Event.subscribe("edge.remove",function(a){_gaq.push(["_trackSocial","facebook","unlike",a])}),FB.Event.subscribe("message.send",function(a){_gaq.push(["_trackSocial","facebook","send",a])}));"twttr"in b&&"events"in twttr&&"bind"in twttr.events&&twttr.events.bind("tweet",function(a){if(a){var b;if(a.target&&a.target.nodeName=="IFRAME")a:{if(a=a.target.src){a=a.split("#")[0].match(/[^?=&]+=([^&]*)?/g);b=0;for(var c;c=a[b];++b)if(c.indexOf("url")===0){b=unescape(c.split("=")[1]);break a}}b=void 0}_gaq.push(["_trackSocial","twitter","tweet",b])}})})})(window);
/* ]]> */
</script>
</head>
<body id="top" class="post-template-default single single-post postid-3925 single-format-standard">
<div class="background-cover"></div>
<div class="wrapper">
<div class="top-nav fade-in animated1 head_brnews">
<div class="container">
<div class="search-block">
<form method="get" id="searchform" action="http://boletinextra.com/">
<button class="search-button" type="submit" value=""></button>
<input type="text" id="s" name="s" value="Search..." onfocus="if (this.value == 'Search...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search...';}"/>
</form>
</div> 
<div class="social-icons icon_flat">
<a class="tooldown" title="Rss" href="http://boletinextra.com/feed/" target="_blank"><i class="tieicon-rss"></i></a><a class="tooldown" title="Google+" href="#" target="_blank"><i class="tieicon-gplus"></i></a><a class="tooldown" title="Facebook" href="http://www.facebook.com/boletinextra" target="_blank"><i class="tieicon-facebook"></i></a><a class="tooldown" title="Twitter" href="http://www.twitter.com/boletinextra" target="_blank"><i class="tieicon-twitter"></i></a><a class="tooldown" title="Youtube" href="https://www.youtube.com/user/boletinextra" target="_blank"><i class="tieicon-youtube"></i></a><a class="tooldown" title="instagram" href="http://www.instagram.com/boletinextra" target="_blank"><i class="tieicon-instagram"></i></a> </div>
<div class="breaking-news">
<span>Alerta</span>
<ul>
<li><a href="http://boletinextra.com/basta-placa-haya-ariba-dos-homber-indocumenta/" title="Basta placa haya ariba dos homber indocumenta">Basta placa haya ariba dos homber indocumenta</a></li>
<li><a href="http://boletinextra.com/quickvideo-desaster-ambiental-na-savaneta-cientos-di-pisca-morto/" title="Quickvideo: Desaster ambiental na Savaneta, cientos di pisca morto">Quickvideo: Desaster ambiental na Savaneta, cientos di pisca morto</a></li>
<li><a href="http://boletinextra.com/nissan-ad-ta-subi-rotonde-dadelstraat-chauffeur-a-keda-herida/" title="Nissan AD ta subi rotonde Dadelstraat, chauffeur a keda herida">Nissan AD ta subi rotonde Dadelstraat, chauffeur a keda herida</a></li>
<li><a href="http://boletinextra.com/motociclista-seriamente-herida-na-su-cabes-despues-di-accidente-na-cumana/" title="Motociclista seriamente herida na su cabes, despues di accidente na Cumana">Motociclista seriamente herida na su cabes, despues di accidente na Cumana</a></li>
<li><a href="http://boletinextra.com/bomb-squad-di-polis-cu-dos-asistencia-di-bom-melding-ariba-dia-di-himno-y-bandera/" title="Bomb squad di polis cu dos asistencia di Bom Melding ariba dia di Himno y Bandera">Bomb squad di polis cu dos asistencia di Bom Melding ariba dia di Himno y Bandera</a></li>
<li><a href="http://boletinextra.com/dos-auto-a-ser-pega-na-candela-causando-hopi-molester-di-huma/" title="Dos auto a ser pega na candela, causando hopi molester di huma">Dos auto a ser pega na candela, causando hopi molester di huma</a></li>
<li><a href="http://boletinextra.com/quickvideo-imagen-fuerte-di-4-persona-tira-na-snek-na-corsow/" title="Quickvideo: Imagen fuerte di 4 persona tira na snek na Corsow">Quickvideo: Imagen fuerte di 4 persona tira na snek na Corsow</a></li>
<li><a href="http://boletinextra.com/4-hende-tira-na-corsow/" title="4 hende tira na Corsow">4 hende tira na Corsow</a></li>
<li><a href="http://boletinextra.com/auto-ta-destrui-bushalte-por-completo-na-cura-cabay/" title="Auto ta destrui bushalte por completo na Cura Cabay">Auto ta destrui bushalte por completo na Cura Cabay</a></li>
<li><a href="http://boletinextra.com/yaris-ta-ranca-palo-di-luz-na-vigia-chauffeur-tawata-bou-influencia/" title="Yaris ta ranca palo di luz na Vigia, chauffeur tawata bou influencia">Yaris ta ranca palo di luz na Vigia, chauffeur tawata bou influencia</a></li>
</ul>
<script type="text/javascript">
			jQuery(document).ready(function(){
								createTicker(); 
							});
		</script>
</div>  
</div>
</div> 
<div class="container">
<header id="theme-header">
<div class="header-content fade-in animated1">
<div class="logo" style="margin-top:5px">
<h2> <a title="Boletin Extra" href="http://boletinextra.com/">
<img src="http://boletinextra.com/wp-content/uploads/2016/08/logo_boletinextra-e1473026869860.png" alt="Boletin Extra"/><strong>Boletin Extra Noticia Directo</strong>
</a>
</h2> </div> 
<div class="e3lan-top"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-0947559164654801" data-ad-slot="3184231082" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script> </div> <div class="clear"></div>
</div>
<nav id="main-nav" class="fade-in animated2 fixed-enabled">
<div class="container">
<div class="main-menu"><ul id="menu-main-menu" class="menu"><li id="menu-item-13" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="#">Home</a></li>
<li id="menu-item-8" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://boletinextra.com/category/local/">Local</a></li>
<li id="menu-item-10" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://boletinextra.com/category/politico/">Politico</a></li>
<li id="menu-item-5" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://boletinextra.com/category/corte/">Corte</a></li>
<li id="menu-item-9" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://boletinextra.com/category/policial/">Policial</a></li>
<li id="menu-item-6" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://boletinextra.com/category/curacao/">Curacao</a></li>
<li id="menu-item-7" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://boletinextra.com/category/internacional/">Internacional</a></li>
<li id="menu-item-11" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://boletinextra.com/category/social/">Social</a></li>
</ul></div> </div>
</nav> 
</header> 
<div id="main-content" class="container fade-in animated3 sidebar-narrow-right">
<div class="content-wrap">
<div class="content">
<div class="e3lan-post"> <script type="text/javascript">
			var adWidth = jQuery(document).width();
			google_ad_client = "  ";
			 if ( adWidth >= 468 ) {
			  google_ad_slot	= "";
			  google_ad_width 	= 468;
			  google_ad_height 	= 60;
			}else {
			  google_ad_slot 	= "";
			  google_ad_width 	= 300;
			  google_ad_height 	= 250;
			}
		</script>
<script type="text/javascript" src="https://pagead2.googlesyndication.com/pagead/show_ads.js"></script>
</div>
<article id="the-post" class="post-listing post-3925 post type-post status-publish format-standard has-post-thumbnail hentry category-uncategorized has-post-video">
<div class="single-post-thumb">
 
<div class="featured-video-plus post-thumbnail fvp-responsive fvp-youtube fvp-center"><iframe width="440" height="330" src="https://www.youtube.com/embed/-4GMNYwXpOw?width=620&height=330&autoplay&theme=light&origin=http%3A%2F%2Fboletinextra.com" frameborder="0" allowfullscreen></iframe></div>
<img class="fvp-onload" src="http://boletinextra.com/wp-content/plugins/featured-video-plus/img/playicon.png" alt="Featured Video Play Icon" onload="(function() {('initFeaturedVideoPlus' in this) && ('function' === typeof initFeaturedVideoPlus) && initFeaturedVideoPlus();})();"/> </div>
<div class="post-inner">
<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Quickvideo: Desaster ambiental na Savaneta, cientos di pisca morto</span></h1>
<p class="post-meta">
<span class="tie-date">2 hours ago</span>
<span class="post-comments"><a href="http://boletinextra.com/quickvideo-desaster-ambiental-na-savaneta-cientos-di-pisca-morto/#respond">0</a></span>
<span class="post-views">10 Views</span> </p>
<div class="clear"></div>
<div class="entry">
<p>Riba un post publico emiti pa e conocido Sr. Chito Rasmijn, por mira un video unda ta mustra cientos di pisca morto na un sitio na Savaneta.  Aruba ultimamente ta hopi conciente di medio ambiente, pero obviamente aki tin algo cu ta bayendo hopi robes.  Mester por tin un contaminacion cu ta mata e piscanan aki.</p>
<p>&nbsp;</p>
<p>Otro ta alega cu e piscanan a wordo tira na awa siendo ya morto caba.</p>
<p>Mira e video pa bo mes.  Nos ta invita Ambientalistanan pa bini dilanti y splica ta kico esaki ta.</p>
</div> 
<span style="display:none" class="updated">2017-03-19</span>
<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://boletinextra.com/author/edmondcroes/" title="Posts by Edmond Croes" rel="author">Edmond Croes</a></strong></div>
<div class="share-post">
<script>
	window.___gcfg = {lang: 'en-US'};
	(function(w, d, s) {
	  function go(){
		var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
		  if (d.getElementById(id)) {return;}
		  js = d.createElement(s); js.src = url; js.id = id;
		  fjs.parentNode.insertBefore(js, fjs);
		};
		load('//connect.facebook.net/en/all.js#xfbml=1', 'fbjssdk');
		load('https://apis.google.com/js/plusone.js', 'gplus1js');
		load('//platform.twitter.com/widgets.js', 'tweetjs');
	  }
	  if (w.addEventListener) { w.addEventListener("load", go, false); }
	  else if (w.attachEvent) { w.attachEvent("onload",go); }
	}(window, document, 'script'));
	</script>
<ul>
<li><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://boletinextra.com/quickvideo-desaster-ambiental-na-savaneta-cientos-di-pisca-morto/" data-text="Quickvideo: Desaster ambiental na Savaneta, cientos di pisca morto" data-via="boletinextra" data-lang="en">tweet</a></li>
<li>
<div class="fb-like" data-href="http://boletinextra.com/quickvideo-desaster-ambiental-na-savaneta-cientos-di-pisca-morto/" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
</li>
<li style="width:80px;"><div class="g-plusone" data-size="medium" data-href="http://boletinextra.com/quickvideo-desaster-ambiental-na-savaneta-cientos-di-pisca-morto/"></div>
</li>
</ul>
<div class="clear"></div>
</div>  
</div> 
</article> 
<div class="e3lan-post"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 
<ins class="adsbygoogle" style="display:inline-block;width:970px;height:250px" data-ad-client="ca-pub-0947559164654801" data-ad-slot="5243188689"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script> </div>
<div id="comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/quickvideo-desaster-ambiental-na-savaneta-cientos-di-pisca-morto/#respond" style="display:none;">Cancel reply</a></small></h3> <form action="http://boletinextra.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
<p class="comment-notes">Your email address will not be published. Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name</label> <span class="required">*</span><input id="author" name="author" type="text" value="" size="30" aria-required='true'/></p>
<p class="comment-form-email"><label for="email">Email</label> <span class="required">*</span><input id="email" name="email" type="text" value="" size="30" aria-required='true'/></p>
<p class="comment-form-url"><label for="url">Website</label><input id="url" name="url" type="text" value="" size="30"/></p>
<div class="gglcptch gglcptch_v2"><div id="gglcptch_recaptcha_914918041" class="gglcptch_recaptcha"></div>
<noscript>
<div style="width: 302px;">
<div style="width: 302px; height: 422px; position: relative;">
<div style="width: 302px; height: 422px; position: absolute;">
<iframe src="https://www.google.com/recaptcha/api/fallback?k=6LeHyhQTAAAAAGhBEAd1iXI3XECctEd_Fv3pYmJk" frameborder="0" scrolling="no" style="width: 302px; height:422px; border-style: none;"></iframe>
</div>
</div>
<div style="border-style: none; bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px; background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px; height: 60px; width: 300px;">
<textarea id="g-recaptcha-response" name="g-recaptcha-response" class="g-recaptcha-response" style="width: 250px !important; height: 40px !important; border: 1px solid #c1c1c1 !important; margin: 10px 25px !important; padding: 0px !important; resize: none !important;"></textarea>
</div>
</div>
</noscript></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment"/> <input type='hidden' name='comment_post_ID' value='3925' id='comment_post_ID'/>
<input type='hidden' name='comment_parent' id='comment_parent' value='0'/>
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="1d988d1c08"/></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="151"/></p> </form>
</div> 
</div> 
</div> 
<aside class="sidebar-narrow">
<div id="rss-2" class="widget widget_rss"><div class="widget-top"><h4><a class="rsswidget" href="http://www.youtube.com/feeds/videos.xml?channel_id=UCfrCP2s5KFJC0qvNyqNINBw"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://boletinextra.com/wp-includes/images/rss.png" alt="RSS"/></a> <a class="rsswidget" href="http://www.youtube.com/channel/UCfrCP2s5KFJC0qvNyqNINBw">BoletinExtra Tv Channel</a></h4><div class="stripe-line"></div></div>
<div class="widget-container"><ul><li><a class='rsswidget' href='http://www.youtube.com/watch?v=XFPSJ3rxfb0'>QuickVideo: Cuatro persona tira na Alaska Snek.. imagen fuerte</a> <span class="rss-date">March 19, 2017</span><div class="rssSummary"></div></li><li><a class='rsswidget' href='http://www.youtube.com/watch?v=7WgNHvRjrR8'>16 UPDATE REMA</a> <span class="rss-date">March 17, 2017</span><div class="rssSummary"></div></li><li><a class='rsswidget' href='http://www.youtube.com/watch?v=6yckhn8rOUM'>15 SARI WERNET</a> <span class="rss-date">March 17, 2017</span><div class="rssSummary"></div></li><li><a class='rsswidget' href='http://www.youtube.com/watch?v=l8LlAJ8WZNs'>14 PIUS X SCHOOL</a> <span class="rss-date">March 17, 2017</span><div class="rssSummary"></div></li><li><a class='rsswidget' href='http://www.youtube.com/watch?v=PP5Q3K8Jmis'>13 EVELYN WEVER CROES</a> <span class="rss-date">March 17, 2017</span><div class="rssSummary"></div></li><li><a class='rsswidget' href='http://www.youtube.com/watch?v=6ay_MEUKkyQ'>12 EVELYN WEVER CROES</a> <span class="rss-date">March 17, 2017</span><div class="rssSummary"></div></li><li><a class='rsswidget' href='http://www.youtube.com/watch?v=UywbJULibd8'>11 SHARLINE KOOLMAN</a> <span class="rss-date">March 17, 2017</span><div class="rssSummary"></div></li><li><a class='rsswidget' href='http://www.youtube.com/watch?v=vHs0W5XRVFE'>10 SHARLINE KOOLMAN</a> <span class="rss-date">March 17, 2017</span><div class="rssSummary"></div></li><li><a class='rsswidget' href='http://www.youtube.com/watch?v=wOlPB8y0noo'>09 KAREL MADURO</a> <span class="rss-date">March 17, 2017</span><div class="rssSummary"></div></li><li><a class='rsswidget' href='http://www.youtube.com/watch?v=Zu5RbGbkfSk'>08 KAREL MADURO</a> <span class="rss-date">March 17, 2017</span><div class="rssSummary"></div></li><li><a class='rsswidget' href='http://www.youtube.com/watch?v=-gZuG0HpkUE'>07 YVETTE GEERMAN</a> <span class="rss-date">March 17, 2017</span><div class="rssSummary"></div></li><li><a class='rsswidget' href='http://www.youtube.com/watch?v=cL_2qWRK450'>06 YVETTE GEERMAN</a> <span class="rss-date">March 17, 2017</span><div class="rssSummary"></div></li><li><a class='rsswidget' href='http://www.youtube.com/watch?v=eYEeC-soZMc'>01 EVELYN WEVER CROES</a> <span class="rss-date">March 17, 2017</span><div class="rssSummary"></div></li><li><a class='rsswidget' href='http://www.youtube.com/watch?v=B2eiMs-QYAU'>02 Protesta na scol na korsou</a> <span class="rss-date">March 17, 2017</span><div class="rssSummary"></div></li><li><a class='rsswidget' href='http://www.youtube.com/watch?v=QFoc1wNV7VQ'>05 EVELYN WEVER CROES</a> <span class="rss-date">March 17, 2017</span><div class="rssSummary"></div></li></ul></div></div> <div id="social-2" class="widget social-icons-widget"><div class="widget-top"><h4>Social</h4><div class="stripe-line"></div></div>
<div class="widget-container"> <div class="social-icons icon_24">
<a class="ttip" title="Rss" href="http://boletinextra.com/feed/"><i class="tieicon-rss"></i></a><a class="ttip" title="Google+" href="#"><i class="tieicon-gplus"></i></a><a class="ttip" title="Facebook" href="http://www.facebook.com/boletinextra"><i class="tieicon-facebook"></i></a><a class="ttip" title="Twitter" href="http://www.twitter.com/boletinextra"><i class="tieicon-twitter"></i></a><a class="ttip" title="Youtube" href="https://www.youtube.com/user/boletinextra"><i class="tieicon-youtube"></i></a><a class="ttip" title="instagram" href="http://www.instagram.com/boletinextra"><i class="tieicon-instagram"></i></a> </div>
</div></div> 
<div class="search-widget">
<form method="get" id="searchform-widget" action="http://boletinextra.com/">
<input type="text" id="s" name="s" value="to search type and hit enter" onfocus="if (this.value == 'to search type and hit enter') {this.value = '';}" onblur="if (this.value == '') {this.value = 'to search type and hit enter';}"/>
</form>
</div> 
<div id="recent-comments-2" class="widget widget_recent_comments"><div class="widget-top"><h4>Ultimo Comentario</h4><div class="stripe-line"></div></div>
<div class="widget-container"><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Spada</span> on <a href="http://boletinextra.com/quickvideo-dos-polis-deteni-pa-a-intermedia-den-problema-di-pareha-y-bati-e-homber-cu-mokete-den-cara/#comment-75">QuickVideo: Dos polis deteni pa a intermedia den problema di pareha y bati e homber cu mokete den cara</a></li><li class="recentcomments"><span class="comment-author-link">Miluska Sneek</span> on <a href="http://boletinextra.com/quickvideo-confesion-di-mucha-di-8-anja-cu-ta-wordo-shotgun-endroga-y-viola-dor-di-spirito/#comment-74">Quickvideo; Caso spantoso!! Confesion di mucha di 8 anja cu ta wordo &#8220;shotgun&#8221; (endroga) y viola dor di &#8220;spirito&#8221;</a></li><li class="recentcomments"><span class="comment-author-link">Leanrick</span> on <a href="http://boletinextra.com/den-centro-di-playa-senora-di-edad-choca-y-atraca-den-dia-cla/#comment-73">Den centro di Playa señora di edad choca y atraca, den dia cla</a></li><li class="recentcomments"><span class="comment-author-link">rafael</span> on <a href="http://boletinextra.com/dos-persona-seriamente-herida-den-accidente-frontal-na-paradera/#comment-72">Dos persona seriamente herida den accidente frontal na Paradera</a></li><li class="recentcomments"><span class="comment-author-link">Cristen</span> on <a href="http://boletinextra.com/quickvideo-parlamentaria-di-mfk-a-bati-parlamentaria-di-man-di-trincion/#comment-71">QuickVideo: Parlamentaria di MFK a bati Parlamentaria di Man di trincion</a></li></ul></div></div> </aside>
</div>  
<aside class="sidebar">
<div id="text-7" class="widget widget_text"><div class="widget-top"><h4>Top 95 Live</h4><div class="stripe-line"></div></div>
<div class="widget-container"> <div class="textwidget">  <audio controls="true"><source src="http://167.114.119.103:8514/;stream.mp3" type="audio/mp3">Your browser does not support the audio element.</audio>  </div>
</div></div> <div id="ads300_250-widget-6" class="widget ads300_250-widget"><div class="widget-top"><h4> Advertisement</h4><div class="stripe-line"></div></div>
<div class="widget-container"> <div class="ads300-250">
<div class="ad-cell">
<a href="https://l.facebook.com/l.php?u=http%3A%2F%2Fwww.top95fm.aw%2F&h=ATO7-rM4ODKk6aDFm6T1b8-SPFHFf5yWcAKrwvgVqSlFWvSXzub3vJds6gfFURRFI0MygGK-wPEW5mPy4tz50HJ17gGNARX7W7OzxoTMzwMESGqh4T-WRN1HSCYens5UF4oPm5zFZVQ" target="_blank"> <img src=" http://boletinextra.com/wp-content/uploads/2017/02/16651541_10154187960991825_2012680630_o.jpg " alt=""/>
</a> </div>
</div>
</div></div> <div id="ads300_250-widget-3" class="widget ads300_250-widget"><div class="widget-top"><h4> Advertisement</h4><div class="stripe-line"></div></div>
<div class="widget-container"> <div class="ads300-250">
<div class="ad-cell">
<img src=" http://boletinextra.com/wp-content/uploads/2017/02/16651104_10154187933076825_811989557_o.jpg " alt=""/>
</div>
</div>
</div></div> <div id="ads300_250-widget-4" class="widget ads300_250-widget"><div class="widget-top"><h4> Advertisement</h4><div class="stripe-line"></div></div>
<div class="widget-container"> <div class="ads300-250">
<div class="ad-cell">
<img src=" http://boletinextra.com/wp-content/uploads/2017/02/16650347_10154187942601825_575213430_n.png " alt=""/>
</div>
</div>
</div></div> <div id="ads300_250-widget-5" class="widget ads300_250-widget"><div class="widget-top"><h4> Advertisement</h4><div class="stripe-line"></div></div>
<div class="widget-container"> <div class="ads300-250">
<div class="ad-cell">
<img src=" http://boletinextra.com/wp-content/uploads/2017/02/16586849_10154187949336825_516509056_o.jpg " alt=""/>
</div>
</div>
</div></div> <div id="ads300_600-widget-2" class="widget ads300_600-widget"><div class="widget-top"><h4> Advertisement</h4><div class="stripe-line"></div></div>
<div class="widget-container"> <div class="ads300-600">
<div class="ad-cell">
<img src=" http://boletinextra.com/wp-content/uploads/2017/02/16593716_10154187950841825_562102497_o.jpg " alt=""/>
</div>
</div>
</div></div> <div id="youtube-widget-2" class="widget youtube-widget"><div class="widget-top"><h4>Subscribe to our Channel </h4><div class="stripe-line"></div></div>
<div class="widget-container"> <div class="youtube-box">
<iframe id="fr" src="https://www.youtube.com/subscribe_widget?p=boletinextra" style="overflow: hidden; height: 105px; border: 0; width: 100%;" scrolling="no" frameBorder="0"></iframe></div>
</div></div> <div id="facebook-widget-3" class="widget facebook-widget"><div class="widget-top"><h4>Find us on Facebook </h4><div class="stripe-line"></div></div>
<div class="widget-container"> <div class="facebook-box">
<iframe src="https://www.facebook.com/plugins/likebox.php?href=http://www.facebook.com/boletinextra&amp;width=300&amp;height=250&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:250px;" allowTransparency="true"></iframe>
</div>
</div></div> </aside>
<div class="clear"></div> <div class="clear"></div>
</div> 
<div class="e3lan-bottom"> </div> </div> 
<footer class="fade-in animated4">
<div id="footer-widget-area" class="footer-2c container">
<div id="footer-second" class="footer-widgets-box">
<div id="text-6" class="footer-widget widget_text"><div class="footer-widget-top"><h4> </h4></div>
<div class="footer-widget-container"> <div class="textwidget"></div>
</div></div>  </div> 
</div> 
<div class="clear"></div>
</footer> 
<div class="clear"></div>
<div class="footer-bottom fade-in animated4">
<div class="container">
<div class="social-icons icon_flat">
<a class="ttip" title="Rss" href="http://boletinextra.com/feed/" target="_blank"><i class="tieicon-rss"></i></a><a class="ttip" title="Google+" href="#" target="_blank"><i class="tieicon-gplus"></i></a><a class="ttip" title="Facebook" href="http://www.facebook.com/boletinextra" target="_blank"><i class="tieicon-facebook"></i></a><a class="ttip" title="Twitter" href="http://www.twitter.com/boletinextra" target="_blank"><i class="tieicon-twitter"></i></a><a class="ttip" title="Youtube" href="https://www.youtube.com/user/boletinextra" target="_blank"><i class="tieicon-youtube"></i></a><a class="ttip" title="instagram" href="http://www.instagram.com/boletinextra" target="_blank"><i class="tieicon-instagram"></i></a> </div>
<div class="alignleft">
</div>
</div> 
</div> 
</div> 
<div id="topcontrol" class="tieicon-up-open" title="Scroll To Top"></div>
<div id="fb-root"></div>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-13092139-1', 'auto');
  ga('send', 'pageview');

</script><script type='text/javascript' src='http://boletinextra.com/wp-content/plugins/akismet/_inc/form.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"go_to":"Go to...","ajaxurl":"http:\/\/boletinextra.com\/wp-admin\/admin-ajax.php","your_rating":"Your Rating:","is_singular":"1","reading_indicator":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://boletinextra.com/wp-content/themes/jarida/js/tie-scripts.js'></script>
<script type='text/javascript' src='http://boletinextra.com/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://boletinextra.com/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' data-cfasync="false" async="async" defer="defer" src='https://www.google.com/recaptcha/api.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gglcptch = {"options":{"version":"v2","sitekey":"6LeHyhQTAAAAAGhBEAd1iXI3XECctEd_Fv3pYmJk","theme":"light","error":"<strong>Warning:<\/strong>&nbsp;It has been found more than one reCAPTCHA in current form. In this case reCAPTCHA will not work properly. Please remove all unnecessary reCAPTCHA blocks."},"vars":{"ajaxurl":"http:\/\/boletinextra.com\/wp-admin\/admin-ajax.php","error_msg":"Error: You have entered an incorrect reCAPTCHA value","nonce":"ddb8018be9","visibility":false}};
/* ]]> */
</script>
<script type='text/javascript' src='http://boletinextra.com/wp-content/plugins/google-captcha/js/script.js'></script>
</body>
</html>
